¿Quiénes Somos?
3. Temas Técnicos
 Tema Nuevo  |  Listar Temas  |  Ir a tema  |  Buscar  |  Iniciar sesión   Tema mas nuevo  |  Tema mas viejo 
 4 x 4
Carlos Ortiz (---.whc.net)
Banquetero
Mensajes: 81

Fecha: 09-01-03 20:06


que rollo como estan buenos dias..

como les fe en el reconocimiento de la ruta chupacabras, espero que les haya ido bien.

bueno pues resulta que tengo un problemita con mi cherokee, resulta que el sabado le puse aceite al diferencial, y prendi mi troca, le puse la doble, y la corri ai en mi cudara la movi ahi nomas, el caso es que cuendo quize quitar la doble no se quitaba, asi que ahorita si gue en 4WD, supongo que ha de ser algo de las mangueras de vacio o algo asi, ya es la segunda vez que me pasa pero la primera vez si lo pude arreglar, pero esta vez ya no pude...aqui cerca de mi trabajo esta el mamarritas y he visto que tienen un taller ahi, me recomendarian ir ahi, o que me sugieren?

gracias por toda la ayuda..


Carlos Ortiz

Responder a Este Mensaje
 
 Re: 4 x 4
Carlos Ortiz (---.whc.net)
Banquetero
Mensajes: 81

Fecha: 09-01-03 23:20


que otro taller me recominedan la verdad no se de muchos, y tambien que tanto pued correr la dherokke en 4x4? hoy me vine a mi trabajo en ella, y me vine despacio, por puars callecitas me vine aprox a 35 millas lo mas fuerte...

gracias por contstar fello

Responder a Este Mensaje
 
 Re: 4 x 4
Richo (216.61.253.---)


Fecha: 09-02-03 00:44


Kiubo Carlos!!

respecto a que "No se quita" el 4x4.....te refieres a que mecanicamente no se desconecta en el transfer el 4x4, por como se siente, o lo definiste por que no se apaga el foquito de el tablero???

Si es el foco, en la mayoria de las XJ (Pre 92)este es encendido por un switch que esta a un lado de el motor de vacio que conecta el diferencial (En el diferencial, del lado del copiloto)...checa los dos cables electricos que van a el, ya que se arrancan facil.....si los cables se ven bien, ha de ser una bronca de vacio, checa la condicion de la reserva de vacio, que es una bola de plastico que esta detras de la defensa delantera, del lado del copiloto, esta debe almacenar vacio, por lo que al desconectarla, deberas escuchar fuga de aire....

Esta linea, que va de donde esta el canister, hasta la reserva de vacio tiende a resecarse y quebrarse, ya que pasa por debajo de la pila, y ahi esta expuesta al acido u agua que a veces cae...revisala bien.....

En caso de no ser fuga de vacio, revisa el nivel de aceite de el 'tenedor' de el motor de vacio, es retirar los cuatro tornillos y revisar tenga aceite ahi dentro.....

Suerte!



Responder a Este Mensaje
 
 Re: 4 x 4
Carlos Ortiz (---.whc.net)
Banquetero
Mensajes: 81

Fecha: 09-02-03 03:36


gracias por la ayuda esta tarde saliendo del trabajo checare todo eso, el foquito esta prendido, y el dif. esta trabajando, se siente luego luego cuando esta trabajando por un mugre ruido que trae...
gracias por la ayuda ma?ana les cuento como me fue...


gracias........

Responder a Este Mensaje
 
 Re: 4 x 4
Salvador (---.prodigy.net.mx)


Fecha: 09-03-03 01:27


Hola Carlos y Richo...

Pues te dir?, tengo una situaci?n muy similar a la tuya.. pero mi caso es el siguiente:
Cuando activo el 4x4 de mi XJ 87, no aparece en el tablero que haya entrado, pero f?sicamente el DIFERENCIAL delantero est? girando.. cosa que no hacen las llantas...
Es normal esto?.. por que no dan vueltas las ruedas (lo comprob? levantando mi XJ)...
Ya verifiqu? las mangueras y no parecen tener fugas...

Por donde crees que est? mi problema... y gracias por ayudarme

saludos desde Coatzacoalcos, Veracruz

Salvador Vazquez

Responder a Este Mensaje
 
 Re: 4 x 4
Salvador (---.prodigy.net.mx)


Fecha: 09-03-03 02:02


Richo y Carlos

de nuevo yo por aqu?..... otra pregunta..

En cuanto a la respuesta de Carlos que te da Richo.. mencionas en tu ultimo parrafo el "nivel de aceite del TENEDOR" de el motor de vacio.. y ese es el que est? al lado del copiloto sobre el eje del diferencial delantero?,.. y como le checo el nive de aceite?.... y si acaso no tiene aceite de cual le pongo?.. o es del mismo que ocupa el diferencial?...
lo que noto es que una de las lineas de la bomba est? saliendo un poco de aceite.. se supone que por ahi llega el vacio.. es verdad?... o es normal que salga poco aceite.

perdonen las preguntas.. pero hay que apreder.

saludos

Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-03-03 04:06


Por la descripcion que das yo pienso que puede ser lo siguiente.

Cuando activas el 4x4 tu transfer case conecta la flecha delantera y si dices que si da vuelta entonces podemos descartar que el transfer sea el problema. Tambien manda vacio por una de las dos mangueras que se conectan al eje delantero. El vacio mueve un diafragma que a su vez mueve un perno que activa el aro que conecta las dos partes del eje, dandole traccion a las ruedas. Ese mismo perno conecta el interruptor que controla la luz del tablero, asi que si dices que no prende es probable que el perno no se este moviendo completamente o que no se este moviendo para nada. La verdad no se la manera correcta de checar el nivel de aceite del tenedor que mueve el aro, pero abriendo esa parte te puedes dar cuenta del nivel de aceite, creo son cuatro tornillos nada mas. Antes de hacerlo revisa bien el vacio. Quitale el 4x4 y checa en cual de las dos mangueras hay vacio, luego activa el 4x4 y checa que el vacio se transfiera a la otra manguera. Si no pasa esta prueba verifica las lineas de vacio y el canister y todo lo que dice Richo en su post anterior.

Espero que mi informacion sea lo suficientemente clara y si no, no dudes en preguntar.

Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Responder a Este Mensaje
 
 Re: 4 x 4
Spike (216.146.94.---)


Fecha: 09-04-03 01:19


EL nivel de aceite solo lo verificas quitando los cuatro tornillos de la tapa donde esta el tenedor. El nivel de aceite debera estar hasta la orilla, justo antes de que se derrame, no hay manera de verificarlo de otra manera y ya que estas en esas verfifica el desgaste del tenedor asi como que tenga los plasticos (pads) de las puntas y que se encuentren en buen estado. Posiblemente el tenedor este quebrado y se este trabando en el perno guia.

Si necesitas un switch para la deteccion del ensamble (es que que manda la se?al al tablero) yo tengo uno disponible e de igual manera uno del transfer.

Responder a Este Mensaje
 
 Re: 4 x 4
Salvador (---.prodigy.net.mx)


Fecha: 09-04-03 01:46


Gracias Spike

Por tu informaci?n, la diferencia es que estamos algo retirados...
yo estoy en la parte mas al sureste del Pais.. te escribo desde coatzacoalcos, Ver..

Dejame seguir verificando, en cuanto al tenedor, est? completo... (osea est? bueno) y los famosos pl?sticos o Pads cuales son?..
Mira verifica el gr?fico del despiece del diferencial delantero, para que me des tu punto de vista y saber cuales son las piezas...

saludos

atte

Salvador Vazquez

Responder a Este Mensaje
 
 Re: 4 x 4
Salvador (---.prodigy.net.mx)


Fecha: 09-04-03 01:48


De nuevo yo..

Se supone que el tenedor es el n?mero 25, estoy en lo correcto?

en cuanto al diafragma y los pads?... y la bomba es el n?mero 30?

que es el 24?.... y el 34 es el empaque solamente...

saludos y espero respuesta

atte Salvador Vazquez

Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-04-03 02:21


Correcto. El diafragma viene dentro de la bomba. Los pads del tenedor deben ser el 27. El 24 es el aro movible que conecta los dos ejes.

Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Responder a Este Mensaje
 
 Re: 4 x 4
Spike (216.146.94.---)


Fecha: 09-04-03 04:50


Mira por lo retirado no te preocupes te podemos dar direcciones donde los puedes conseguir, claro es internacinal y te tardaran en llegar las piezas y con un buen cargo de manejo y envio.

Mandanos tu direccion de email o escribe al equipo de explora4x4 para darte una mejor solucion. Te voy a mandar unas instrucciones.

Mira el 27 son los pads son de plastico y su funcion es para que el tenedor no toque metal con metal (friccion/desgaste) al Aro (numero 24) que es el que conecta las 2 flechas.

Si los pads no estan tendras juego y es posible que en ocaciones no se conecte el 4x4, aunque veas la flecha delantera del transfer girar. Si tiene mas de 1/4" de movimiento libre por cada lado no se conectara.

Responder a Este Mensaje
 
 Re: 4 x 4
Salvador (---.prodigy.net.mx)


Fecha: 09-04-03 21:38


Gracias a Zombie y a Spike

Les comento que cuando abr? el deposito del tenedor y observ? el aro movible (24) not? que se desplaza o que tiene movimiento en forma horizontal, esto es normal?.. (un movimiento aproximado de un medio centimetro )

Estoy tratando de entender el funcionamiento haber si es asi:
"Cuando uno activa el 4x4, es por vacio (a parte de la forma mec?nica), llega ese vac?o hasta la bomba (numero 30) de ah? un "diafr?gma" mueve al tenedor y as? mismo se mueve el aro y hace que se acople el funcionamiento mecanico (24 y 25) de las ruedas para que trabajen"

Esto est? bien... o mas o menos....


Saludos y estamos en contacto

Atte

Salvador V?zquez

Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-04-03 23:17


No entiendo bien que quieres decir con movimiento horizontal, pero hice el siguiente dibujo donde se ve mas o menos la diferencia de cuando esta el 4x4 y cuando no, ojala resuelva tus dudas...



Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Mensaje editado (09-04-03 12:27)

Responder a Este Mensaje
 
 Wow
Oscar Cardona (---.prodigy.net.mx)


Fecha: 09-05-03 10:15


Que bien mi Victor esa parte la desconocia por completo, oye victor es normal que los ejes giren sin la doble puesta???

saludos, y ya saquen las beers

Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-05-03 23:13


Pues teoricamente si tu eje es de tipo 'vacuum disconnect' como el del dibujo, la flecha delantera no debe girar si no esta puesto el 4x4... como te diste cuenta de los ejes giran?

A proposito, no todos los ejes delanteros de Jeep funcionan asi. Richo me corregira, pero tengo entendido que en modelos recientes se descontinuo este sistema.

A ver Richo, cuales modelos son los que venian equipados con vacio?

Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Mensaje editado (09-05-03 12:14)

Responder a Este Mensaje
 
 Re: 4 x 4
Richo (216.61.253.---)


Fecha: 09-05-03 23:27


En Cherokee.....si no me equivoco los D30 equiparon vacio hasta el 92.....



Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-05-03 23:31


Yo se que todos los YJ (87-95) lo traen. Los TJ ya no (97 en adelante). Los CJ (pre 87) la verdad no se que sistema traian.

Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Responder a Este Mensaje
 
 Re: 4 x 4
Richo (216.61.253.---)


Fecha: 09-05-03 23:53


Los CJ equipan desconeccion en le diferencial delantero por candaos manuales en las masas.....
El sistema de desconexion por vacio puede ser 'fallento' en mucha ocasiones, como yo lo parendi cuando tenia mi Comanche MJ, y se le ocurrio fallar en plena tormenta de nieve en El Paso, Tx.....

Lo peor de todo es que puede fallar sin aviso previo, por eso es bueno checar periodicamente las conecciones del vacio, asegurar que esten bien sujetas, para evitar ser arrancadas por piedras u otros obstaculos...
Y si te sobran por ahi unos $180 US, puedes comprarte el sistemita este de "Posi-Lock":, que sustituye el sistema de serie de vaciom por uno activado por cable....

http://www.mesa4x4.com/parts/4x4posi-lok/pl-psl900.html

Later!



Responder a Este Mensaje
 
 Re: 4 x 4
Salvador (---.prodigy.net.mx)


Fecha: 09-06-03 01:32


Ok

Gracias a todos.

les aseguro que este fin de semana me pondr? a revisarlo igualmente checare el sistema de vacio.
lo que se me pas? preguntar es que si la bomba (donde va adentro el diag?fragma) se puede abrir?.... mas que nada para cambiar el hule del diafragma, otra cosa.. es normal que gire (la bomba) a?n puesto en la caja del tenedor?.
ademas anexo un grafico del sistema de vacio, quisiera saber si es correcto

saludos

atte

Salvador Vazquez

Responder a Este Mensaje
 
 Re: 4 x 4
Oscar Cardona (---.prodigy.net.mx)


Fecha: 09-06-03 05:18


Que onda :

no , la flecha no gira, lo que gira es solamente los ejes, y esto lo hace tambien el de el bruno , y creo que el tuyo tambien nomas no giran los ejes pero la flecha,no afecta en nada no???

insisto saquen las beers

Responder a Este Mensaje
 
 Re: 4 x 4
Darwin (---.online-age.net)
Forero Frecuente
Mensajes: 213

Fecha: 09-06-03 09:12


Amonos a Ametista Ledges, NM!

1992 Cherokee Laredo 4.0HO
Auto/231 CommandTrac
4.5 Rubicon Express Extreme Duty/Doetsh Tech
Used BFG All Terrain KO 31x10.5
Rusty K&N Cono-conversion
Detroit EZ-Locker (Front)/ Ford 8.8 (Back)
JKS Quicker discos II

Responder a Este Mensaje
 
 Re: 4 x 4
Carlos Ortiz (---.whc.net)
Banquetero
Mensajes: 81

Fecha: 09-08-03 19:50


Que ondas! que tal la pasaron el fin de semana, yo emperrado porque sigue sin arreglarse mi problema, no encuentro la fala en la chero, ya cheque mangueras de vacio y todo parece estar bien, lo que voy hacer es por dentro de la troca quitar donde esta la palacana de los cambios, y ver si algo ahi se desconecto proque por debajo de la troca no se ve, espero que hoy pueda vanzar algo, si no lo arreglo pues lo llevare ahi con comando, aunque no queria, queria arreglarlo yo pero pues haber que pasa...
anexo foto de que es lo que quiero quitar...
gracias por toda su ayuda,...........

Responder a Este Mensaje
 
 Re: 4 x 4
Salvador (---.prodigy.net.mx)


Fecha: 09-09-03 23:35


Amigos de Explora.

Tal y como lo hab?a platicado, este fin de semana pasado me puse a revisar el sistema completo tal y como lo sugiere RICHO y ZOMBIE y pues ahi les van mis concluciones.....

Destap? el dep?sito del tenedor y prob? la bomba de vacio, y logr? checar y verificar que funcionara correctamente. lo hice soplando por una de las entradas (mangueras) y se desplazaba el tenedor correctamente, a demas mov? el aro y vi como ahora si operaban las 4 ruedas, pero me qued? con la duda; es si dejo activado el aro del 4x4 y coloco el tenedor, quiere decir que siempre va a estar actuado el 4x4?... o sea no se va a retirar?...... no puede pasar algo?..

Bueno esto me sirvi? para saber que pienso yo que la falla viene en el sistema de vacio.... es correcto?... haber especialistas... espero sus respuestas

saludos desde Coatzacoalcos.

atte

Salvador V?zquez

Responder a Este Mensaje
 
 Re: 4 x 4
Richo (216.61.253.---)


Fecha: 09-10-03 00:00


Kiubo Salvador!

Efectivamente, si soplando si conseguiste se desplazara el motor de vacion correctamente, y aun no lo hace, muy probablemente sea bronca de el vacio...

Si lo dejas activado (Puenteadas las flechas) no estara activado siempre el 4x4, por que no estara enganchado de el transfer (Palanca), pero si girara permanentemente el diferencial delantero.
La verdad no creo que suceda algo malo si lo dejas conectado, de hecho las XJ de 92 en delante ya no tienen este sistema de vacio y todo gira constantemente....lo que si que a menos que asegures el tenedor, podria desplazarse a descativado en cualquier momento, dejandote de nuevo sin 4x4......



Responder a Este Mensaje
 
 Re: 4 x 4
Richo (216.61.253.---)


Fecha: 09-10-03 00:03


Carlos:

Osea que si tienes vacio en las lineas????......y en la de la bola de reserva??

Si asi es, puede estar atorado (tiene aceite?) el motor de vacio, ya lo checaste???.....

Checa tambien si hay vacio en las lineas del switch de vacio que esta abajo de la palanca de cambios que muestras en la foto....



Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-10-03 00:18


Salvador,

Si dejas el aro en la posicion de conectado lo unico que va a pasar es que tu flecha delantera va a girar todo el tiempo con el subsecuente esfuerzo extra que necesitara tu motor para mover el peso a?adido lo cual, como dice Richo, en la practica no hace mucha diferencia. Otro factor a considerar es que la luz de tu tablero siempre te mostrara que el 4x4 esta activado aunque no lo este ya que funciona como se muestra en el dibujo.

He sabido de gente que encuentra la manera de atorar el aro en la posicion de conectado y no han tenido problemas, ya que la verdadera activacion de la doble traccion se realiza en el transfer.

Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Responder a Este Mensaje
 
 Re: 4 x 4
Salvador (---.prodigy.net.mx)


Fecha: 09-10-03 01:54


Pues muchas gracias

a los dos, tanto a ti ZOMBIE y a ti RICHO..

Pues se lo voy a dejar conectado, nada me cuesta.. a demas por aca siempre tenemos mucha arena..

Solo lo que de debo de checar es el nivel de aceite del diferencial, por que con las varias abiertas del deposito del tenedor se ha derramado un poco de aceite.... y aparte ponerle en el deposito del mismo tenedor.

Por ultimo, pues seguirle buscando en el sistema de vacio ya que no le hayo... les pongo este gr?fico haber si dice algo de lo que andamos buscando..

NOTA: NO me acepto pegar el gr?fico..

saludos a todos desde www.Coatzacoalcos.gob.mx

atte

Salvador V?zquez

Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-10-03 03:48


Salvador:

Si quieres mandame el grafico por mail a zombie@explora4x4.com y yo lo pongo aqui.

Carlos:

Ahora que vas a checar el switch de vacio de tu transfer, encontre las siguientes instrucciones para probarlo:

1. Pon el transfer en 2HI.
2. Localiza el switch de vacios en la parte delantera del transfer.
3. Aplica vacio en L (ver foto).
4. Checa que haya vacio en M.
5. Cambiale a 4HI o a 4LO.
6. Aplica vacio a L otra vez.
7. Checa que haya vacio en N.
8. Si el switch falla cualquiera de las pruebas, reemplaza el switch.





Yo nunca he hecho esta prueba, asi que no te puedo decir como aplicarle vacio al switch, pero si tu encuentras la manera de hacerlo, entonces las instrucciones te pueden servir. Platicanos como te fue...

Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Responder a Este Mensaje
 
 Re: 4 x 4
Oscar Cardona (---.prodigy.net.mx)


Fecha: 09-10-03 05:55


Lleva aceite dediferencial el tenedor????

Disculpen mi ignorancia, pero con la volteada se borro el cassette...

Ya no propongo, sino exigo unas birrias para el jueves!!!!

Responder a Este Mensaje
 
 Re: 4 x 4
CL (204.0.8.---)
Explorador Emeritus
Mensajes: 4683

Fecha: 09-10-03 18:56


estoy de acuerdo con tigo sobre lo de las beers
.......onde estara bueno?

Saludos ! ! !



Responder a Este Mensaje
 
 Re: 4 x 4
Carlos Ortiz (---.whc.net)
Banquetero
Mensajes: 81

Fecha: 09-11-03 01:39


que paso como estan todos, pues aqui quebrandomela, espero el dia de ahora poder checar eos que me dicen, apeas estoy empezando a quitar lo de la palanca de cambios, para ver como esta todo el asunto, me falta tiempo pa hacer todo!
ahi le s comento como me fue....
gracias por su ayuda...en verdad que si, victor gracias por el diagrama lo checare haber como resulta.........

richo como checo eso del motor de vacio?


gracias a todos por su ayuda

Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-12-03 00:29


Carlos, ahi nos platicas como te fue con lo de tu 4x4...

Oscar, estoy de acuerdo con lo de las birrias, nomas digan cuando y se arma... hay que organizar una tercera reunion de fourwheeleros juarenses... como ves?

Sobre lo del aceite que lleva ahi donde esta el tenedor puedes usar aceite de transmision automatica...

Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Responder a Este Mensaje
 
 Re: 4 x 4
Carlos Ortiz (---.whc.net)
Banquetero
Mensajes: 81

Fecha: 09-16-03 19:40


que rollo gente!!! ya esta! ya se compuso l de la 4x4, ya se quito, estaba atorada, lo que hize fue que destape el diferencial y le estuve moviendo y bueno la prendi asi sin aceite, la movi como 1 metro y asi derepente solto la 4x4! como ven! se van a reir....ahora no entra el 4x4 jajaja...pero bueno eso ya es otra historia....


gracias por toda su ayuda!!!!

Responder a Este Mensaje
 
 Re: 4 x 4
CL (204.0.8.---)
Explorador Emeritus
Mensajes: 4683

Fecha: 09-16-03 23:39


ALISTALA PAL DOMINGO DARLE POR EL EJIDO TORCH........

Saludos ! ! !



Responder a Este Mensaje
 
 Re: 4 x 4
Zombie (---.eds.net)
Explorador Gran Maestre
Mensajes: 2090

Fecha: 09-17-03 02:59


Carlos, destapaste el diferencial en si o la parte donde esta el tenedor y eso? como tienes pensado arreglarle la bronca para que puedas quitar y poner el 4x4?

Como dice CL estaria padre que fueras con nosotros al ejido este domingo... a ver si alcanzas a a rreglar tu XJ y si no pues te acoplas con alguno de nosotros...

Aqui les mando un diagrama que me envio Salvador (desde la semana pasada, ups!) para ver si alguien le puede entender. Yo la verdad no le entiendo muy bien al dibujo, pero Salvador quiere ver si alguien sabe si le puede servir para revisar sus broncas de vacio...

Zombie
Webmaster
-------------------------------
YJ 94 4.0/AX15
SOA D44s 4.30 35s



Responder a Este Mensaje
 Ver con respuestas   Tema mas nuevo  |  Tema mas viejo 

Fatal error: Cannot redeclare AddGetPostVars() (previously declared in /home/zombito/public_html/phorum-3.4.3a/common.php:74) in /home/zombito/public_html/phorum-3.4.3a/common.php on line 82